Aller au contenu


Photo

Connexion tube


4 réponses sur ce sujet

#1 Shiraz

Shiraz

    Membre actif

  • Membres
  • PipPipPipPipPip
  • 3476 Messages :
  • Gender:Male
  • Location:Montréal

Posté 10 December 2019 à 11:07

Bonjour à tous,

 

Sur mon ampli à tubes, il y a une connexion que je mets sur mon tube 807 (comme un petit chapeau). Cette connexion va dans l'ampli. Seulement, cette connexion est très lousse ce qui provoque parfois des grinchements dans mon enceinte. Cela ne provient pas du tube car lorsque j'interchange les tubes gauche et droit, celui qui faisait du bruit n'en fait plus et vice-versa.

 

Ma question est celle-ci: puis-je mettre un petit papier d'aluminium à l'intérieur du "petit chapeau" afin de "serrer" la connexion avec le tube et ainsi éviter le grinchement dans mon enceinte ? Est-ce que je risque de bousiller quelque chose?

 

Merci

 

Shiraz


Si on veut connaître un peuple, il faut écouter sa musique. Platon

#2 Shiraz

Shiraz

    Membre actif

  • Membres
  • PipPipPipPipPip
  • 3476 Messages :
  • Gender:Male
  • Location:Montréal

Posté 13 December 2019 à 09:23

Bon ben... cassez-vous pas la tête, ça fonctionne à merveille...

L'aluminium est un excellent conducteur et mon problème semble bel et bien réglé....

 

Shiraz


Si on veut connaître un peuple, il faut écouter sa musique. Platon

#3 CAT345

CAT345

    Membre actif

  • Membres
  • PipPipPipPipPip
  • 2404 Messages :
  • Gender:Male

Posté 13 December 2019 à 19:08

Salut Shiraz,

Je ne voulais pas répondre car je n'ai jamais utilisé ce genre de tubes mais j'aurais peut-être essayé de pincer légèrement l'adaptateur au bout du fil avec des pinces. La solution que tu as trouvé semble être la bonne.  (y)   


Ce message a été modifié par CAT345 - 13 December 2019 à 19:09 .


#4 Shiraz

Shiraz

    Membre actif

  • Membres
  • PipPipPipPipPip
  • 3476 Messages :
  • Gender:Male
  • Location:Montréal

Posté 14 December 2019 à 17:48

Salut Shiraz,

Je ne voulais pas répondre car je n'ai jamais utilisé ce genre de tubes mais j'aurais peut-être essayé de pincer légèrement l'adaptateur au bout du fil avec des pinces. La solution que tu as trouvé semble être la bonne.  (y)   

Bonsoir CAT345,

 

Justement, cet adaptateur est en céramique et ne peut pas être pincé. De plus, l'embout métallique à l'intérieur longe la céramique et je ne pouvais pas le relever.... Conclusion, je devais comme lorsqu'on rajoute une semelle dans un soulier, rajouter quelque chose qui permettait une bonne connexion avec le tube. J'étais pas certain si c'était pour bousiller quelque chose ou non, mais il me semblait que l'aluminium était un bon conducteur.  

Vu que je ne trouvais rien sur le web et que je n'avais pas reçu de réponse, j'ai décidé de prendre une chance.... ça a marché....  :)

 

Joyeuses Fêtes

 

Shiraz


Si on veut connaître un peuple, il faut écouter sa musique. Platon

#5 CAT345

CAT345

    Membre actif

  • Membres
  • PipPipPipPipPip
  • 2404 Messages :
  • Gender:Male

Posté 14 December 2019 à 19:12

Joyeuses Fêtes!  :wine:






2 utilisateur(s) en train de lire ce sujet

0 membre(s), 2 invité(s), 0 utilisateur(s) anonyme(s)