Aller au contenu


Photo

Loudsofts et WT3 et OmniMic V2


4 réponses sur ce sujet

#1 gretzky

gretzky

    Newbie

  • Membres
  • Pip
  • 3 Messages :

Posté 28 December 2016 à 19:55

je cherhe comment importer mes fichier

de Omnimic v2  spl  et WT3  imp dans le Logitiel

de Loudsofts  FineBox et Crossover

j ai beau les convertir en .txt ou n importe quel ext

rien ne fonctionne ou un erreur que je fais

J ai besoin D aide :)

merci BCP



#2 NyxOne

NyxOne

    Membre actif

  • Membres
  • PipPipPipPipPip
  • 1065 Messages :
  • Gender:Male
  • Interests:DIY HIFI

Posté 28 December 2016 à 20:14

La plupart des applications utilise une extension .frd ou .txt pour les fichiers de mesure de fréquences et .zma pour l'impédance.

 

Tu devrais théoriquement être capable de sauvegarder tes mesures en fichier .frd à partir de Omnimic et en ZMA à partir de de ton WT3.

 

Je ne connais pas les produits de Loudsofts mais je suis sûr qu'il ton fournit un manuel d'utilisateur t'expliquant le format de fichier attendu et à quel endroit tu dois les ajouter dans tes programmes. 

 

Tu peux toujours contacter Loudsofts. Ils pourront surement de te donner un coup de main pour t'aider à partir ton projet! :D

 

N'hésite pas si tu as d'autres questions! ;)

 

Chuck



#3 gretzky

gretzky

    Newbie

  • Membres
  • Pip
  • 3 Messages :

Posté 28 December 2016 à 21:18

je cherhe comment importer mes fichier

de Omnimic v2  spl  et WT3  imp dans le Logitiel

de Loudsofts  FineBox et Crossover

j ai beau les convertir en .txt ou n importe quel ext

rien ne fonctionne ou un erreur que je fais

J ai besoin D aide :)

merci BCP

Merci Chuck

Cela fait  un moi que je gosse avec ca

meme si convertin en txt zma frd ne les voie pas

sauf ceux de MLSSA  CLIO   LMS  LSPCAD  DAAS etc

et pourtant les meme extension "

FINE BOX et XOVER plus FINECONE et FINEMOTOR

sont des logitiels  20K CDN $$$

Loudsoft leur aide(FORUM) est seulement 2x par annee et en europe

meme solen qui vends le produit ne peux pas m aider

chuck merci

EMAIL moi :)



#4 NyxOne

NyxOne

    Membre actif

  • Membres
  • PipPipPipPipPip
  • 1065 Messages :
  • Gender:Male
  • Interests:DIY HIFI

Posté 13 January 2017 à 08:35

À titre informatif le problème provenait du fait qu'il manquait des virgules entre les colonnes de chiffres. gretzky à simplement eu à changer ses options régionnals dans Window pour utiliser une virgule au lieur d'un point (ou l'inverse, j'en suis plus exactement sur)!

 

Chuck



#5 gretzky

gretzky

    Newbie

  • Membres
  • Pip
  • 3 Messages :

Posté 15 January 2017 à 10:06

Merci bcp pour ton aide  NYXONE merci






0 utilisateur(s) en train de lire ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)