Aller au contenu


Photo

Tuner Yamaha CT1010 - problème de sensibilité


2 réponses sur ce sujet

#1 Nitreb

Nitreb

    Membre actif

  • Membres
  • PipPipPip
  • 71 Messages :

Posté 23 February 2015 à 18:20

Bonjour,

 

J'ai acheté dernièrement un tuner Yamaha CT1010 avec l'idée de remplacer mon vieux CT800. Le son du CT1010 est très beau et tout est fonctionnel; le problème, c'est la sensibilité : le tuner ne capte bien que quelques postes et le signal est faible (40 sur 100). En comparaison, avec la même antenne, le CT800 capte le double de postes, et avec un signal à la force maximal (je demeure à Montréal).

 

Quel pourrait être le problème? Est-ce qu'une mise au point suffirait ou le problème est-il plus grave? Est-ce une caractéristique de ce tuner (la faible sensibilité)?

 

Nitreb



#2 Rickibalboa2

Rickibalboa2

    Membre actif

  • Membres
  • PipPipPipPip
  • 460 Messages :

Posté 24 February 2015 à 15:51

Tu entre en 75ohms ou 300ohms? Cable ou antenne?

Voici la procédure d'alignement

http://www.fmtunerin...10alignment.pdf

Si tu trouve un technicien compétent donne la lui avec ton tuner...

#3 Nitreb

Nitreb

    Membre actif

  • Membres
  • PipPipPip
  • 71 Messages :

Posté 25 February 2015 à 12:00

J'ai essayé les deux entrées - mêmes résultats.

Merci pour le document; je l'avais déjà téléchargé de TunerInfo.

 

Je dispose d'un délai d'un mois pour retourner le tuner en échange d'un crédit ou d'un autre appareil, par exemple un Microméga FM10. Mais j'aime bien le son des tuners Yamaha. Si je pouvais être sûr qu'un technicien pourrait régler ce problème de sensibilité, je n'hésiterais pas...






1 utilisateur(s) en train de lire ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)