Aller au contenu


Photo

Freeze!


5 réponses sur ce sujet

#1 Twazard

Twazard

    Membre actif

  • Membres
  • PipPipPipPipPip
  • 712 Messages :

Posté 01 October 2019 à 11:53

Salut, 

 

Ma super tele Sony a un petit probleme. Je crois avoir la solution mais je veux comparer avec votre vecu. 

 

Quand je regarde Netflix en 4k, l'image gele pendant 1-2 secondes pendant que le son lui, continue. 

 

Les forums disent "tu dois rebooter ta letele" mais je refuse de croire que le remede serait ca. 

 

Je me suis donc dit que le probleme devrait etre mon internet mais il est correct (le site fast.com  permet de le verifier selon les parametres netflix). 

 

Autre chose, ma tele est connectee via wifi a Internet, via le routeur (noir) de Bell Fibe. Je suis pas mal convaincu que le probleme est la. 

 

Solutions: 

 

1- Soit passer un cable reseau du routeur a la tele

2- Ou encore de me doter d'un veritable routeur sans fil de grande capacite avec plein d'antennes

 

Je semble pencher vers la solution 1 en ce moment. 

 

Commentaires?

 

Merci,

 

 

 



#2 Socrate007

Socrate007

    MODÉRATEUR

  • Modérateur
  • 4297 Messages :
  • Gender:Male
  • Location:Montreal
  • Interests:Gadgets techno, Cinéma, Musique, jeux et émotions fortes

Posté 01 October 2019 à 13:31

Si tu peux passer un câble, rien ne bat ça!!
« I find your lack of faith disturbing. » - Lord Darth Vader

#3 simphil

simphil

    Membre actif

  • Membres
  • PipPipPipPip
  • 265 Messages :
  • Gender:Male

Posté 02 October 2019 à 06:54

Achetez un tplink (ca se sert des fils électrique de la maison pour passer l'internet).

 

Dépendant des prises de courant, ca va varier de 90mbits à 200mbits.

Quand on trouve les bonnes prises qui sont à proximité et qui marchent le mieux, le débit est constant contrairement au wifi qui peut aller très vite et puis descendre très lent l'instant suivant.



#4 MacSic

MacSic

    Membre actif

  • Membres
  • PipPipPipPip
  • 459 Messages :
  • Gender:Male
  • Location:Québec
  • Interests:Le ciel et la musique

Posté 03 October 2019 à 06:44

Il existe plusieurs solutions.

Il y a "Powerline adapter" comment on dit en français? tu peux avoir une connection ethernet sur ceux-ci si vous choisissez cette méthode c'est à considérer.

Un réseau maillé (Mesh) peut être une solution.

Tout le monde n'a pas les mêmes résultats avec ces systèmes.

Après plusieurs expériences mais je n'ai pas essayé à l'époque le Powerline, j'ai opté pour le filaire pour l'accès à mes vidéos et la musique la stabilité étant importante pour ça et un système maillé pour le wi-fi partout dans la maison et le terrain

 

Il demeure que le meilleur lien est un réseau filaire (ethernet) mais, parfois le fil peut être difficile à passer...


Altec A-5 VOT, Audiolab, Dynaudio, Chord, Genelec, JBL, Mac, NAS Synology, Tannoy GRF, Velodyne, XTA, 300B, 2A3 et 12B4, j'ai même un frigidaire, un poêle et un micro-ondes ;-)

http://www.youtube.com/user/MacSic


#5 Socrate007

Socrate007

    MODÉRATEUR

  • Modérateur
  • 4297 Messages :
  • Gender:Male
  • Location:Montreal
  • Interests:Gadgets techno, Cinéma, Musique, jeux et émotions fortes

Posté 03 October 2019 à 14:43

J’ai essayé un powerline Adapter et dans ma maison de 10 ans, le signal était mauvais et instable pour du streaming.

Mon wifi est même plus performant!! Par contre je suis en HD régulier pour Netflix...
« I find your lack of faith disturbing. » - Lord Darth Vader

#6 Twazard

Twazard

    Membre actif

  • Membres
  • PipPipPipPipPip
  • 712 Messages :

Posté 15 October 2019 à 08:24

Bon finalement le probleme vient d'un bug du wifi du routeur de Bell (homehub 2000 noir). 

 

La performance du wifi baisse apres un certain temps et il faut rebooter le router pour arranger le probleme. Un ancien collegue de bell me dit que Bell travaille tres fort en ce moment pour stabiliser ces routeurs qui ont plusieurs bugs. 






0 utilisateur(s) en train de lire ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)